aboutsummaryrefslogtreecommitdiff
path: root/setup.py
diff options
context:
space:
mode:
authorSergey Shepelev <temotor@gmail.com>2020-05-20 15:40:47 +0300
committerSergey Shepelev <temotor@gmail.com>2020-05-20 15:55:27 +0300
commit8373177d3a9e4dd9c956f9bded22a5f96a00957b (patch)
treefba0bdc81eb3d60ead69892e14805be08fc2f169 /setup.py
parent9fef207e85eef0534574d71fe1338c01874eba46 (diff)
downloadhttplib2-8373177d3a9e4dd9c956f9bded22a5f96a00957b.tar.gz
v0.18.0 release
Diffstat (limited to 'setup.py')
-rwxr-xr-xsetup.py2
1 files changed, 1 insertions, 1 deletions
diff --git a/setup.py b/setup.py
index c711176..d8d9c48 100755
--- a/setup.py
+++ b/setup.py
@@ -4,7 +4,7 @@ import setuptools.command.test
import sys
pkgdir = {"": "python%s" % sys.version_info[0]}
-VERSION = '0.17.4'
+VERSION = "0.18.0"
# `python setup.py test` uses existing Python environment, no virtualenv, no pip.