aboutsummaryrefslogtreecommitdiff
path: root/setup.py
diff options
context:
space:
mode:
authorSergey Shepelev <temotor@gmail.com>2019-07-28 07:04:29 +0500
committerAlex Yu <stinky2nine@users.noreply.github.com>2019-07-28 11:04:29 +0900
commitd498ee35017a9498cff3e9aa9887b95b988e6ca9 (patch)
tree7e45e0e0368d5af5d6bc8c3c063327247a0a6d4c /setup.py
parent5d9e6492af7557b4fd7f4be1fbfb9f60e27c189d (diff)
downloadhttplib2-d498ee35017a9498cff3e9aa9887b95b988e6ca9.tar.gz
v0.13.1 release (#141)
Diffstat (limited to 'setup.py')
-rwxr-xr-xsetup.py2
1 files changed, 1 insertions, 1 deletions
diff --git a/setup.py b/setup.py
index 7c633be..3f917fd 100755
--- a/setup.py
+++ b/setup.py
@@ -4,7 +4,7 @@ import setuptools.command.test
import sys
pkgdir = {"": "python%s" % sys.version_info[0]}
-VERSION = '0.13.0'
+VERSION = '0.13.1'
# `python setup.py test` uses existing Python environment, no virtualenv, no pip.