aboutsummaryrefslogtreecommitdiff
path: root/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'CMakeLists.txt')
-rw-r--r--CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/CMakeLists.txt b/CMakeLists.txt
index 706f78da..e4b239d1 100644
--- a/CMakeLists.txt
+++ b/CMakeLists.txt
@@ -1,7 +1,7 @@
add_subdirectory(remove-cstr-calls)
add_subdirectory(tool-template)
+add_subdirectory(clang-apply-replacements)
add_subdirectory(cpp11-migrate)
-add_subdirectory(clang-replace)
add_subdirectory(modularize)
add_subdirectory(clang-tidy)